Kapat
Üye Girişi
Motovento
Motomax
Reklam Alanı

R6 ses değişti

    Motovento
    REKLAM ALANI
  1. #1

    Üyelik
    04 Temmuz 2021
    Şehir
    Gaziantep
    Motosikleti
    Yamaha YZF R6
    Merhaba arkadaşlar. Hem iki teker camiasında hem de forumda yeniyim.
    1 ayı aşkın süredir aldığım R6'yı evime yakın olması sebebiyle 4km uzaklıktaki işime gidip gelmek için kullanıyorum. Ehliyetimin de 2-3 hafta sonra sınavım olmasından dolayı da hız yapabileceğim yerlere pek gitmiyorum, şimdiye kadar 2 defa 10km uzaklıktaki piknik alanına gittim onda da max 102km/h yaptım.
    2 hafta önce başlayan ses sorunu bikaç defa tekrar etti ve düzeldi, son bikaç gündür yine değişti ama artık ses düzelmiyor. 250'lik motosikletler gibi pırpırpır yaparak çalışıyor.
    Videoyu atıyorum arkadaşlar, deneyimlerinizi almak istiyorum, acaba hız yapmadığımdan dolayı motoru doyurmadığım için mi böyle?
    Yardım ve cevaplarınız için şimdidrn teşekkürler...

    https://youtu.be/0UkGflL8NeU


    REKLAM ALANI
    Motomax
  2. #2
    cıbılduck - ait Kullanıcı Resmi (Avatar)
    Üyelik
    25 Aralık 2019
    Motosikleti
    Monster 696
    Egzoz orjinal durmuyor. İçindeki bileşenlerden biri kırılmış olabilir mi? Yavaş gittiğizden motor bozulmaz merak etmeyin Bu yan sanayi egzozların da üstüne Akrepovic yapıstırıp satabiliyorlar aklınızda bulunsun. Motor ısındığı zaman da sesi farklı gelebilir size. Normaldir. Daha 1 aydır kullanıyorum diyorsunuz. Bi 6 ay içinde motoru daha iyi tanırsınız soğukta nasıl sıcakta nasıl diye. Eğer performansta bir problem yoksa bence dediğim mevzulardan biridir.

  3. #3

    Üyelik
    04 Temmuz 2021
    Şehir
    Gaziantep
    Motosikleti
    Yamaha YZF R6
    Alıntı cıbılduck adlı üyeden alıntı Mesajı göster
    Egzoz orjinal durmuyor. İçindeki bileşenlerden biri kırılmış olabilir mi? Yavaş gittiğizden motor bozulmaz merak etmeyin Bu yan sanayi egzozların da üstüne Akrepovic yapıstırıp satabiliyorlar aklınızda bulunsun. Motor ısındığı zaman da sesi farklı gelebilir size. Normaldir. Daha 1 aydır kullanıyorum diyorsunuz. Bi 6 ay içinde motoru daha iyi tanırsınız soğukta nasıl sıcakta nasıl diye. Eğer performansta bir problem yoksa bence dediğim mevzulardan biridir.
    Olabilir üstad, zaten yeniyim motosiklette, ama ısınsa da ses yine değişmiyor, susturucusu da çıkarılmış gördüğüm kadarıyla.
    Performans meselesi kafamı katıştırdı, eskisi gibi 1 ve 2 viteste de eskisi gibi gitmiyor maalesef.
    Mesajı düzenleyemedim, yeni link atıyorum arkadaşlar

    https://youtu.be/cGqPyXYwz6I

  4. #4
    infernus - ait Kullanıcı Resmi (Avatar)
    Üyelik
    27 Mart 2016
    Şehir
    İzmir
    Konunun Başlığını Ehliyetsiz R6 Kullanıyorum olarak değiştirelim ve buradan takip edelim seni. başına gelen olumlu olumsuz şeyleri buraya yazarsın artık....

  5. #5

    Üyelik
    01 Nisan 2020
    Motosikleti
    MT-09 SP
    R6’nın içine MT-07 kaçmış😃 Eskisi gibi uzamıyorsa Silindirlerin biri veya ikisi ateşleme yapmıyor olabilir çünkü bu bildiğin çift silindir sesi.

  6. #6
    ryangt - ait Kullanıcı Resmi (Avatar)
    Üyelik
    10 Kasım 2006
    motor 4 değil 2/3 silindir çalışıyor, en iyi ihtimalle bujiler gitmiştir 4 tanesi fazla para değil değiştirmeniz icap edecek, orta ihtimal bobinler gidiktir, bobin bujilere kıyasla daha pahalı bir parça - takım olarak değiştirmekte fayda var, en kötü ihtimal piston/pistonlarda çatlak var ama duman göremiyorum videoda,bakmam lazım

  7. #7

    Üyelik
    04 Temmuz 2021
    Şehir
    Gaziantep
    Motosikleti
    Yamaha YZF R6
    Alıntı cıbılduck adlı üyeden alıntı Mesajı göster
    Egzoz orjinal durmuyor. İçindeki bileşenlerden biri kırılmış olabilir mi? Yavaş gittiğizden motor bozulmaz merak etmeyin Bu yan sanayi egzozların da üstüne Akrepovic yapıstırıp satabiliyorlar aklınızda bulunsun. Motor ısındığı zaman da sesi farklı gelebilir size. Normaldir. Daha 1 aydır kullanıyorum diyorsunuz. Bi 6 ay içinde motoru daha iyi tanırsınız soğukta nasıl sıcakta nasıl diye. Eğer performansta bir problem yoksa bence dediğim mevzulardan biridir.
    ---------- Mesajlar birleştirildi - 17:24 ---------- bir önceki mesaj zamanı 14:53 ----------

    [/COLOR]
    Alıntı cıbılduck adlı üyeden alıntı Mesajı göster
    Egzoz orjinal durmuyor. İçindeki bileşenlerden biri kırılmış olabilir mi? Yavaş gittiğizden motor bozulmaz merak etmeyin Bu yan sanayi egzozların da üstüne Akrepovic yapıstırıp satabiliyorlar aklınızda bulunsun. Motor ısındığı zaman da sesi farklı gelebilir size. Normaldir. Daha 1 aydır kullanıyorum diyorsunuz. Bi 6 ay içinde motoru daha iyi tanırsınız soğukta nasıl sıcakta nasıl diye. Eğer performansta bir problem yoksa bence dediğim mevzulardan biridir.
    Alıntı ryangt adlı üyeden alıntı Mesajı göster
    motor 4 değil 2/3 silindir çalışıyor, en iyi ihtimalle bujiler gitmiştir 4 tanesi fazla para değil değiştirmeniz icap edecek, orta ihtimal bobinler gidiktir, bobin bujilere kıyasla daha pahalı bir parça - takım olarak değiştirmekte fayda var, en kötü ihtimal piston/pistonlarda çatlak var ama duman göremiyorum videoda,bakmam lazım
    Alıntı Ozan arıcı adlı üyeden alıntı Mesajı göster
    R6’nın içine MT-07 kaçmış😃 Eskisi gibi uzamıyorsa Silindirlerin biri veya ikisi ateşleme yapmıyor olabilir çünkü bu bildiğin çift silindir sesi.
    Çözüldü...
    Buji ucu sıyırmış üstadım, aynen dediğin gibi buji kaynaklı problem çıktı. Şuan makina 3 silindir olarak çalışıyormuş. Yuvanın elden geçmesi gerekecek.
    Bilgilendirmeniz için tşk üstadlar 👍


    BLUE MOTOR

Konu içerisindeki kullanıcılar

Şu an bu konu içerisinde 1 kullanıcı var. (0 üye ve 1 misafir)