Kapat
Üye Girişi
Motovento
Motomax
Reklam Alanı

Motora soğukken Oluyor sanki???

    Motovento
    REKLAM ALANI
  1. #1
    userneym - ait Kullanıcı Resmi (Avatar)
    Üyelik
    22 Mart 2005
    Selam,

    1- Benim motor soğukken çalıştırıldığında ilk 5 dakikada ekzost dan bazen pot pot pot sesler geliyor ( özellikle soğuk ve yağmurlu sabahlarda )
    daha sonra motor ısınıyor sanırım bi daha olmuyor, bu neden olur normal midir ???


    2- Yine motor soğukken ilk 5 dakikada bazen gaza yüklendiğimde olması gerektiği gibi hızlanamıyor adeta alet altımda ıh ıh edip tekliyor, devir alamıyor, gazı kestiğimde normale dönüyor, daha sonra bu sorun yine ortadan kalkıyor... ( her türlü hava koşulunda )

    Bilgisi olanlar lütfen tavsiye yazsın alet 200 cc hava soğutmalı 15 beygir 129 kg. çinli bir alet

    saygılar


    REKLAM ALANI
    Motomax
  2. #2

    Üyelik
    30 Haziran 2005
    karburatörüne baktır...

  3. #3
    Potenza - ait Kullanıcı Resmi (Avatar)
    Üyelik
    08 Eylül 2005
    Şehir
    İstanbul
    Motosikleti
    Bmw S1000 RR HP4 & Aprilia Sr150 2T
    ve kesinlikle de ilk 5 dakikada öyle ani gaz değişikliklerinde bulunma.sanıyorum sym joyride..
    Herkes hakettiğini yaşar.

  4. #4
    Kobayashi - ait Kullanıcı Resmi (Avatar)
    Üyelik
    29 Nisan 2005
    Şehir
    İstanbul/Göztepe
    Motosikleti
    SYM Joyride 200
    hah çin malımı diycektim bende tam zaten yazmışın...

    elektrik yada karburator gibi sinyaller veriyo ama servise götür sende kurtul bizde

    arkadaşımın 125 t side yapıyodu bööle durduk yerde gaz yemiyo sesler çıkarıyodu...

    aaa potenza yapma yaw.joyride ım var çalıştırıyom kaskımı takıyom ve gazlıyom ne 5 dakkası ) hem adam çinli demiş joyride çinlimi cık cık cık

    bidakka ya sendede vardı diye hatırlıyorum nooldu niye zat 150 yazıyo???

    *************************************************
    »»»»»» Bu Mesaj Moderator tarafindan düzenlenmiştir.»»»»»»
    Altalta aynı içerikli veya ayrı içerikli mesaj atmak flood oldugu için yasaktır. Aklınıza sonradan bir şey gelirse postunuzun altında cevap yoksa önceki mesajınızda DEĞİŞTİR butonuna tıklayarak o mesajınıza ekleme yapınız... Flood içerikli mesajlar silinir. Tekrarı halinde kullanıcıda art niyet tespit edilirse forumdan uzaklastırılır...
    Forum admin ve yöneticileri kurallara uymayan mesajları değiştirme ve silme hakkına sahiplerdir.
    Foruma üye olan herkes Forum Kurallarını kabul etmiş sayılır.
    Şikâyetler için... info@motosiklet.net
    ************** Moderatör: Makine **************

  5. #5
    Gokcell - ait Kullanıcı Resmi (Avatar)
    Üyelik
    21 Ekim 2005
    Şehir
    Beşiktaş / İstanbul
    Motosikleti
    Keeway ARN 125 - Keeway Hurricane 50
    Aynı sorunu benim ARN de yapıyor arkadaşlar. Motor tamircisi bir arkadaşıma sordum henüz km si az olduğu için motor açılana kadar bu şekilde ayarlamışlardır dedi. Biraz daha km yaptıktan sonra götürüp ayarlatmam gerektiğini söyledi

    userneym, eğer senin makinada az km.de ise seninkide o şekilde ayarlanmış olabilir. Bi servise göster istersen
    Race´in ustasıyım, ARN´nin hastasıyım
    Gokcell

  6. #6

    Üyelik
    29 Mart 2006
    tekni kbi arızaya benziyo


    BLUE MOTOR

Konu içerisindeki kullanıcılar

Şu an bu konu içerisinde 1 kullanıcı var. (0 üye ve 1 misafir)

Bu Konudaki Etiketler