Türkiyenin En Büyük Motosiklet Aksesuarları Sitesi
Kapat
Üye Girişi
Motovento
Motoruma.com
Motomax
REKLAM ALANI

Motor Gaz Yemiyor Ve Stop Edip çalışmıyor

    CFMOTO 250 SR
    REKLAM ALANI
  1. #1
    BerkanSymz - ait Kullanıcı Resmi (Avatar)
    Üyelik
    30 Aralık 2020
    Şehir
    Rize/Pazar
    Motosikleti
    Lifan X-Plore 200M
    Motoru bugün yanlışlıkla 1 km falan unutup jikle açık bi şekilde sürdüm sonra fark edip kapattım ama motor bazen gaz yememeye devir düşünce stop etmeye başladı sonra durunca kendiliğinden stop etti bayağı çalıştırmaya uğraştım karbüratördeki benzini boşalttım falan bi şekil çalıştı ama bazen yine boğuluyordu sonra tekrar stop etti napıp ne edip bu sefer vurdurarak çalıştırdım eve gidene kadar bir şey yoktu sonra evde tekrar çalıştırdım ilk marş vermemde 10 sanıye çalıştı stop etti sonra tekrar çalıştırdım tekrar aynısı oldu tekrar çalıştırıyım dedim daha da çalışmıyor sorun ne olabilir ?


    Motosiklet Aksesuarları ve Ekipmanları Online Satış Sitesi
    Motomax
  2. #2
    yawuz58 - ait Kullanıcı Resmi (Avatar)
    Üyelik
    29 Ağustos 2018
    Şehir
    istanbul
    Motosikleti
    Hero xpulse
    Jikle açık olduğu için sanmıyorum , bende neredeyse jikle hep açık duruyor karbüratörde pislik olabilir bujide sorun olabilir buji uçlarını ince zımpara varsa hafifçe sürtün yoksa düz tornavida ile hafif bastırarak temizleyin öyle deneyin ,benzin filtresi yoksa benzin filtresi takın

  3. #3
    karayel90 - ait Kullanıcı Resmi (Avatar)
    Üyelik
    17 Ağustos 2013
    Şehir
    Burdur/Antalya
    Motosikleti
    Honda CBF 150
    Jikle kapatmanıza rağmen takılı kalmış olabilir.

  4. #4
    BerkanSymz - ait Kullanıcı Resmi (Avatar)
    Üyelik
    30 Aralık 2020
    Şehir
    Rize/Pazar
    Motosikleti
    Lifan X-Plore 200M
    jikle açikken dip gaz atınca motor dip gazda boğuluyodu zaten öyle anladım açık olduğunu ama jikleyi kapatınca dip gaz attım boğulma olmadı yani jikle kapalı

    ---------- Mesajlar birleştirildi - 00:20 ---------- bir önceki mesaj zamanı 23:14 ----------

    Alıntı yawuz58 adlı üyeden alıntı Mesajı göster
    Jikle açık olduğu için sanmıyorum , bende neredeyse jikle hep açık duruyor karbüratörde pislik olabilir bujide sorun olabilir buji uçlarını ince zımpara varsa hafifçe sürtün yoksa düz tornavida ile hafif bastırarak temizleyin öyle deneyin ,benzin filtresi yoksa benzin filtresi takın
    yarın deneyip tekrar yazarım

    ---------- Mesajlar birleştirildi - 14:41 ---------- bir önceki mesaj zamanı 00:20 ----------

    Alıntı yawuz58 adlı üyeden alıntı Mesajı göster
    Jikle açık olduğu için sanmıyorum , bende neredeyse jikle hep açık duruyor karbüratörde pislik olabilir bujide sorun olabilir buji uçlarını ince zımpara varsa hafifçe sürtün yoksa düz tornavida ile hafif bastırarak temizleyin öyle deneyin ,benzin filtresi yoksa benzin filtresi takın
    bugün sabah indim bi daha çalıştırmayı denemek için tek marşta çalıştı acaba jikle açık olduğu için buji ve hava filtresini mi ıslatmıştı ?


    BLUE MOTOR

Konu içerisindeki kullanıcılar

Şu an bu konu içerisinde 1 kullanıcı var. (0 üye ve 1 misafir)